Message info
 
To:659487@bugs.debian.org From:Csanyi Pal Subject:Bug#659487: [projectcenter.app] PC doesn\'t Launch builded project app Date:Sun, 19 Feb 2012 20:05:17 +0100
 

Package: projectcenter.app
Version: 0.6.0-1+b1

--- Please enter the report below this line. ---

Now I have again a clean gnustep installation using Debian gnustep
packages.

PC can now Launch my project.
I shall close this bugreport.

--- System information. ---
Architecture: amd64
Kernel: Linux 3.2.0-1-amd64

Debian Release: wheezy/sid
500 unstable www.debian-multimedia.org
500 unstable ftp.debian.org
500 unstable debian.scribus.net
500 testing www.debian-multimedia.org
500 testing ftp.debian.org
500 stable dl.google.com

--- Package information. ---
Depends (Version) | Installed
=====================================-+-=============
gnustep-back0.20 (>= 0.20.0) | 0.20.1-2
gnustep-base-runtime (>= 1.22.1) | 1.22.1-2+b1
gnustep-gpbs (>= 0.20.0) | 0.20.1-2+b1
gnustep-gui-runtime (>= 0.20.0) | 0.20.0-2.1
libc6 (>= 2.3) | 2.13-26
libgcc1 (>= 1:4.1.1) | 1:4.6.2-14
libgnustep-base1.22 (>= 1.22.1) | 1.22.1-2+b1
libgnustep-gui0.20 (>= 0.20.0) | 0.20.0-2.1
libobjc3 (>= 4.2.1) | 4.6.2-14
gnustep-fslayout-fhs |


Recommends (Version) | Installed
=================================-+-===========
gorm.app | 1.2.10-2.1
libgnustep-gui-dev | 0.20.0-2.1


Package's Suggests field is empty.






--
Regards from Pal
Gruss, Pal Csanyi
Üdvözlettel, Csányi Pál műszaki és informatika tanár
Üdvözlettel, Pál
Üdvözlettel, Pali
Pusz, pusz, Anyu és Pál
Pozdravljam Vas, Čanji Pal - Profesor tehnike i informatike
<http://sourceforge.net/projects/lptinterface/>
<http://savannah.nongnu.org/projects/lpt-interface/>
<http://cspl.me>



--
To UNSUBSCRIBE, email to debian-bugs-rc-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org