Message info
 
To:farcry-dev@googlegroups.com From:Jeff Coughlin Subject:[farcry-dev] Introducing FarCry Solr Pro plugin Date:Thu, 5 Apr 2012 17:10:11 -0400
 

We've launched a new plugin called FarCry Solr Pro.  It's got a ton of features (too many to list here).

Go checkout the plugin's website for more info and download links:
http://jeffcoughlin.github.com/farcrysolrpro

Special thanks to the private beta testers over the past month.

Dev team includes:
Sean Coyne and Jeff Coughlin

Minimum requirements are:
- ColdFusion 9, Railo 3.3
- FarCry 6.2, 6.1.4, 6.0.19
- Solr 3.5 (optionally included)

--
Jeff Coughlin
Web Application Developer
jeff@jeffcoughlin.com
http://jeffcoughlin.com/blog

--
You received this message cos you are subscribed to "farcry-dev" Google group.
To post, email: farcry-dev@googlegroups.com
To unsubscribe, email: farcry-dev+unsubscribe@googlegroups.com
For more options: http://groups.google.com/group/farcry-dev
--------------------------------
Follow us on Twitter: http://twitter.com/farcry