Message info
 
To:submit@bugs.debian.org From:Tom Wroblewski Subject:Bug#660550: [iceweasel-l10n-en-us] Needs update to 1:10.0.2-1 Date:Sun, 19 Feb 2012 14:46:37 -0500
 

Package: iceweasel-l10n-en-us

Version: 1:9.0+debian-1

Severity: normal

Tags: l10n

--- Please enter the report below this line. ---

iceweasel-l10n-en-us hasn't been updated. This causes an xml error if 1:9-0+debian-1 is used with iceweasel 10.

--- System information. ---

Architecture: i386

Kernel: Linux 3.2-6.towo.1-siduction-686

Debian Release: wheezy/sid

600 experimental-snapshots qt-kde.debian.net

500 unstable packages.siduction.org

500 unstable ftp.us.debian.org

500 stable dl.google.com

--- Package information. ---

Package's Depends field is empty.

Package's Recommends field is empty.

Package's Suggests field is empty.